Commit 7089501bec95832bda0948c20161f0ab8a66f792

Authored by matyapiro31
1 parent 93a01923

fix critical typo and upgrade version number.

Version number in debian/changelog was upgraded 0.1.1-ubuntu2.
Fix critical typo in debian/control Depends "libgpg-error" to "libgpg-error0"
debian/changelog
1   -purple-line (0.1-ubuntu2) vivid; urgency=low
  1 +purple-line (0.1.1-ubuntu2) vivid; urgency=low
2 2  
3 3 * Support new LINE login.
4 4  
... ...
debian/control
... ... @@ -10,7 +10,7 @@ Vcs-Git: http://altrepo.eu/git/purple-line.git
10 10 Package: purple-line
11 11 Architecture: any
12 12 Depends: ${misc:Depends},${shlibs:Depends},
13   - libpurple0,libthrift0,libgcrypt11,libgpg-error
  13 + libpurple0,libthrift0,libgcrypt11,libgpg-error0
14 14 Provides: purple-line
15 15 Description: libpurple (Pidgin, Finch) protocol plugin for LINE
16 16 Supported Application:Pidgin Finch
... ...